ACCEDI

Attendere, registrazione in corso...

Password dimenticata?

×

REGISTRATI

Registrati gratis su Fuoriditesta.it, il più grande sito umoristico italiano.

Attendere, registrazione in corso...

Iscriviti usando il tuo indirizzo e-mail

Hai già un account? Accedi al sito

×
Seguici su Instagram Feed RSS Seguici su YouTube
Pagina 2 di 6 PrimaPrima 123456 UltimaUltima
Visualizzazione risultati da 11 a 20 su 57
Like Tree6Mi piace

Problema notifiche

  1. #11
    Webmaster Fabio
    Uomo da Catania
    Iscrizione: 29/9/2004
    Messaggi: 2,058
    Piaciuto: 603 volte

    Predefinito

    Sto cercando di capire il problema dato che a me non si verifica con Internet Explorer. Provate con Chrome...
    In ogni caso stiamo per aggiornare il forum alla versione 5 in concomitanza con una nuova versione del sito. Vi chiediamo un po' di pazienza...

  2. # ADS
     

  3. #12
    Pesciolino nell'acquario. Half shadow
    Uomo 30 anni
    Iscrizione: 20/7/2008
    Messaggi: 11,172
    Piaciuto: 815 volte

    Predefinito

    Anch'io uso Exlorer ed in effetti non mi si disconnette con le notifiche (anzi mi arrivano anche), però se apro più schede contemporaneamente. E mi dice "Nessuna discussione specificata, se hai seguito un link valido contatta l'assistenza" cioè, per dire clicco sull'ultimo thread aperto che si vede dalla pagina iniziale del forum e dopo mi si apre la pagina con quel messaggio d'errore perché s'è sloggato mentre caricava e non c'è verso nemmeno di tornare indietro, la barra degli indirizzi resta ferma all'indirizzo dell'errore, quindi se magari ho aperto 15 thread insieme tramite la funzione "Apri in una nuova scheda" non mi ricordo nemmeno di che discussione si trattasse perché nemmeno torna indietro, non si può nemmeno fare aggiorna, resta il link d'errore.
    Un forte desiderio può far vincere.

  4. #13
    ~ Swan
    Donna 32 anni
    Iscrizione: 24/5/2008
    Messaggi: 9,819
    Piaciuto: 462 volte

    Predefinito

    Anche a me si disconnette da solo, @Fabio, il problema si presenta ogni volta che tento di visualizzare il mio profilo. Uso Chrome.
    We are all in the gutter, but some of us are looking at the stars.

  5. #14
    Webmaster Fabio
    Uomo da Catania
    Iscrizione: 29/9/2004
    Messaggi: 2,058
    Piaciuto: 603 volte

    Predefinito

    Quando effettuate l'accesso mettete la spunta "RICORDA I DATI"?

  6. #15
    Il bello. alfio61
    Uomo 24 anni
    Iscrizione: 11/8/2014
    Messaggi: 2,617
    Piaciuto: 1712 volte

    Predefinito

    Successo anche a me ora, che uso Chrome (di solito uso Firefox e questo problema non mi si era mai presentato). Non fa vedere le notifiche e appena ci clicco fa logout in automatico

  7. #16
    ~ Swan
    Donna 32 anni
    Iscrizione: 24/5/2008
    Messaggi: 9,819
    Piaciuto: 462 volte

    Predefinito

    Quote Originariamente inviata da Fabio Visualizza il messaggio
    Quando effettuate l'accesso mettete la spunta "RICORDA I DATI"?
    L'ho spuntato dal PC di casa, ma comunque prima non mi capitava nemmeno quando non lo selezionavo. Ora invece appena cerco di andare sul mio profilo mi disconnette automaticamente. Certo, dal pc di casa dove ho messo "ricorda i dati" poi basta un invio, ma comunque non riesco ad accedere al mio account... tutto il resto sì.
    We are all in the gutter, but some of us are looking at the stars.

  8. #17
    British ninja Layne S.
    Donna 29 anni
    Iscrizione: 6/9/2010
    Messaggi: 1,723
    Piaciuto: 1519 volte

    Predefinito

    Ho il problema delle notifiche come gli altri (uso Safari)... Aggiungo che mi ha slogato 3 volte mentre cercavo di postare in un thread

  9. #18
    Webmaster Fabio
    Uomo da Catania
    Iscrizione: 29/9/2004
    Messaggi: 2,058
    Piaciuto: 603 volte

    Predefinito

    Dev'essere un problema di cookie. Risolviamo quanto prima.

  10. #19
    fan di peppa pig scazzula2
    Uomo 27 anni
    Iscrizione: 24/7/2014
    Messaggi: 5,555
    Piaciuto: 1647 volte

    Predefinito

    io uso firefox e non mi dà nessun problema

    ma mi sa che sono l'unico
    artemisia
    io ti lovvo
    oh mia bella!

  11. #20
    Ravenclaw Jeggi
    Donna 27 anni
    Iscrizione: 1/11/2011
    Messaggi: 3,722
    Piaciuto: 3064 volte

    Predefinito

    Io mi sarei eliminata per l'odio, ma mi si disconnetteva da solo è mi è stato impossibile u.u
    A lunantica piace questo intervento
    .
    'CAUSE I'M ONLY A CRACK IN THIS CASTLE OF GLASS.
    .

Pagina 2 di 6 PrimaPrima 123456 UltimaUltima

Discussioni simili

  1. problema!!!!!!!!!aiuto!!!
    Da breker nel forum Amore e amicizia
    Risposte: 42
    Ultimo messaggio: 31/12/2004, 10:48
  2. problema
    Da *AvrilLavigne* nel forum Amore e amicizia
    Risposte: 25
    Ultimo messaggio: 14/12/2004, 17:06
  3. Problema gelosia
    Da cemila nel forum Amore e amicizia
    Risposte: 26
    Ultimo messaggio: 17/11/2004, 21:33
  4. Problema dell'orario - IMPORTANTE
    Da Fabio nel forum Argomento libero
    Risposte: 5
    Ultimo messaggio: 9/11/2004, 15:49
  5. problema
    Da stralunata nel forum Amore e amicizia
    Risposte: 31
    Ultimo messaggio: 13/10/2004, 17:53