ACCEDI

Password dimenticata?

×
Seguici su Instagram Feed RSS Seguici su YouTube
Pagina 1 di 2 12 UltimaUltima
Visualizzazione risultati da 1 a 10 su 13

problema con video, immagini......

  1. #1
    Sempre più FdT
    Uomo 35 anni da Roma
    Iscrizione: 27/7/2007
    Messaggi: 2,013
    Piaciuto: 0 volte

    Predefinito problema con video, immagini......

    scusate ragazzi ma come faccio ad allegare un videoo una foto al mio messaggio di testo?
    ho provato con i pulsantini in alto però non succede nulla........
    Aiutatemi!!!

  2. # ADS
     

  3. #2
    FdT-dipendente
    Uomo 28 anni da Mantova
    Iscrizione: 26/2/2007
    Messaggi: 1,549
    Piaciuto: 0 volte

    Predefinito

    succede cosi anche a me... attendo risposte...da altri utenti...

  4. #3
    Can che dorme Wolverine
    Uomo 36 anni
    Iscrizione: 3/4/2006
    Messaggi: 43,736
    Piaciuto: 2786 volte

    Predefinito

    Dipende....se tu vuoi allegarla magari caricandola dal tuo computer, devi "armeggiare" con i pulsanti "Sfoglia" e "aggiungi allegato" sotto quando rispondi.

    Se invece vuoi che compaia presa da un sito, devi aggiungere i tag [img]www.sitoimmagine.it[/img] (dove ovviamente "sitoimmagine" sta per l'indirizzo dell'immagine )

  5. #4
    FdT-dipendente
    Uomo 28 anni da Mantova
    Iscrizione: 26/2/2007
    Messaggi: 1,549
    Piaciuto: 0 volte

    Predefinito

    Quote Originariamente inviata da darkness_creature
    Dipende....se tu vuoi allegarla magari caricandola dal tuo computer, devi "armeggiare" con i pulsanti "Sfoglia" e "aggiungi allegato" sotto quando rispondi.

    Se invece vuoi che compaia presa da un sito, devi aggiungere i tag [img]www.sitoimmagine.it[/img] (dove ovviamente "sitoimmagine" sta per l'indirizzo dell'immagine )
    ci ho provato per l'immagine funziona ma per i video no...

  6. #5
    Can che dorme Wolverine
    Uomo 36 anni
    Iscrizione: 3/4/2006
    Messaggi: 43,736
    Piaciuto: 2786 volte

    Predefinito

    Quote Originariamente inviata da Deste93
    ci ho provato per l'immagine funziona ma per i video no...
    Io mettendo i tag [youtube] e [/youtube] con l'indirizzo dl video in mezzo, non ho MAI avuto problemi

    Non ho provato Gvideo perchè non vado mai su Google Video, ma con youtube funziona

  7. #6
    obo
    .
    32 anni
    Iscrizione: 23/9/2005
    Messaggi: 35,506
    Piaciuto: 122 volte

    Predefinito

    i video devo essere presi da youtube e, ultimamente appare http://it.youtube.com
    al posto di it mettete www e poi inserite tra [youtube] e [/youtube]

  8. #7
    FdT-dipendente
    Uomo 28 anni da Mantova
    Iscrizione: 26/2/2007
    Messaggi: 1,549
    Piaciuto: 0 volte

    Predefinito

    Quote Originariamente inviata da obo
    i video devo essere presi da youtube e, ultimamente appare http://it.youtube.com
    al posto di it mettete www e poi inserite tra [youtube] e [/youtube]
    Grazie obo era questo il problema...

  9. #8
    Sempre più FdT
    Uomo 35 anni da Roma
    Iscrizione: 27/7/2007
    Messaggi: 2,013
    Piaciuto: 0 volte

    Predefinito

    scusate obo e darkness_creature...ma il link penso di saperlo mettere(guardate se è quello che dite voi: testi musicali/europe-carrie, guardate se il link che ho messo è quello che dicevate prima..)
    io invece intendo come faccio ad allegare un video in modo che i lettori lo possano vedere senza andare sul link......come se metto un video allegato al mio messaggio e basta fare play per vederlo......
    P.s: spero di essere srato chiaro anche se non lo penso......

  10. #9
    Sempre più FdT
    Uomo 35 anni da Roma
    Iscrizione: 27/7/2007
    Messaggi: 2,013
    Piaciuto: 0 volte

    Predefinito

    scusatemi, in parte penso di aver risolto, infatto mentro inviavo questo messaggio, ho letto di striscio la scritta "aggiungi allegato" ma allora adesso la domanda è un'altra, perchè quà me lo scrive e invece a testi e canzoni no???

  11. #10
    obo
    .
    32 anni
    Iscrizione: 23/9/2005
    Messaggi: 35,506
    Piaciuto: 122 volte

    Predefinito

    Quote Originariamente inviata da Ricky86
    scusatemi, in parte penso di aver risolto, infatto mentro inviavo questo messaggio, ho letto di striscio la scritta "aggiungi allegato" ma allora adesso la domanda è un'altra, perchè quà me lo scrive e invece a testi e canzoni no???
    perchè li non puoi. se vuoi inserire un video puoi prenderlo da youtube ecc... e inserirlo come detto sopra, ma non dal tuo pc

Pagina 1 di 2 12 UltimaUltima

Discussioni simili

  1. problema con le immagini...
    Da _Scarface_91 nel forum Problemi, suggerimenti e consigli
    Risposte: 3
    Ultimo messaggio: 6/5/2007, 15:13
  2. i video dell'ipod video (problema)
    Da boss182 nel forum Scienza e natura
    Risposte: 0
    Ultimo messaggio: 10/4/2006, 20:58