ACCEDI

Password dimenticata?

×
Seguici su Instagram Feed RSS Seguici su YouTube
Visualizzazione risultati da 1 a 10 su 10

Inserimento immagini

  1. #1
    Too Many Humans Oregon
    Uomo 29 anni da Venezia
    Iscrizione: 17/10/2006
    Messaggi: 17,168
    Piaciuto: 4929 volte

    Predefinito Inserimento immagini

    E' da un po' di giorni che non riesco ad inserire le immagini con l'url. Quando incollo il link dell'imm e poi clicco Ok non succede nulla. Non so se succede solo a me o è una cosa comune.

  2. #2
    Wowbagger Jo Constantine
    Uomo 31 anni da Roma
    Iscrizione: 29/1/2009
    Messaggi: 31,904
    Piaciuto: 9036 volte

    Predefinito

    Succedeva anche a me e fabio aveva risolto il problema. Succede anche con i video.

    A me ora funge tutto.

  3. #3
    Too Many Humans Oregon
    Uomo 29 anni da Venezia
    Iscrizione: 17/10/2006
    Messaggi: 17,168
    Piaciuto: 4929 volte

    Predefinito

    Quote Originariamente inviata da Jo Constantine Visualizza il messaggio
    Succedeva anche a me e fabio aveva risolto il problema. Succede anche con i video.

    A me ora funge tutto.
    Che strano, non hai detto che il mio è un post inutile

    Con i video, invece, non ho questi problemi. Solo con le immagini. @Fabio puoi fare qualcosa?

  4. #4
    Webmaster Fabio
    Uomo da Catania
    Iscrizione: 29/9/2004
    Messaggi: 2,060
    Piaciuto: 604 volte

    Predefinito

    Che browser utilizzi @Khumiko?

  5. #5
    Too Many Humans Oregon
    Uomo 29 anni da Venezia
    Iscrizione: 17/10/2006
    Messaggi: 17,168
    Piaciuto: 4929 volte

    Predefinito

    Quote Originariamente inviata da Fabio Visualizza il messaggio
    Che browser utilizzi @Khumiko?
    Firefox

  6. #6
    Wowbagger Jo Constantine
    Uomo 31 anni da Roma
    Iscrizione: 29/1/2009
    Messaggi: 31,904
    Piaciuto: 9036 volte

    Predefinito

    @Fabio, ho di nuovo sto problema.

  7. #7
    Webmaster Fabio
    Uomo da Catania
    Iscrizione: 29/9/2004
    Messaggi: 2,060
    Piaciuto: 604 volte

    Predefinito

    Usi anche tu Firefox Jo? A me con Internet Explorer 9 funziona tutto!

  8. #8
    Too Many Humans Oregon
    Uomo 29 anni da Venezia
    Iscrizione: 17/10/2006
    Messaggi: 17,168
    Piaciuto: 4929 volte

    Predefinito

    Quindi come si risolve?

  9. #9
    Wowbagger Jo Constantine
    Uomo 31 anni da Roma
    Iscrizione: 29/1/2009
    Messaggi: 31,904
    Piaciuto: 9036 volte

    Predefinito

    Uso pure io firefox, ma è un problema che capita tipo 3 volte su 5, vedo in basso a sinistra che non carica proprio lo script jawa.

  10. #10
    Too Many Humans Oregon
    Uomo 29 anni da Venezia
    Iscrizione: 17/10/2006
    Messaggi: 17,168
    Piaciuto: 4929 volte

    Predefinito

    @Fabio è risolvibile questo problema???

Discussioni simili

  1. Playstation 3 (con immagini)
    Da Lantis nel forum Videogiochi e trucchi
    Risposte: 37
    Ultimo messaggio: 18/7/2009, 18:42
  2. Immagini varie (1)
    Da Ser Nwanko nel forum Immagini e foto divertenti
    Risposte: 6
    Ultimo messaggio: 17/3/2006, 19:13
  3. immagini internet
    Da alessandra nel forum Internet e computer
    Risposte: 3
    Ultimo messaggio: 9/4/2005, 16:19