ACCEDI

Attendere, registrazione in corso...

Password dimenticata?

×

REGISTRATI

Registrati gratis su Fuoriditesta.it, il più grande sito umoristico italiano.

Attendere, registrazione in corso...

Iscriviti usando il tuo indirizzo e-mail

Hai già un account? Accedi al sito

×
Seguici su Instagram Feed RSS Seguici su YouTube
Pagina 1 di 3 123 UltimaUltima
Visualizzazione risultati da 1 a 10 su 22

Audio Youtube[risolto]

  1. #1
    Risolvo problemi Winston Wolf
    Uomo 28 anni
    Iscrizione: 14/11/2006
    Messaggi: 8,550
    Piaciuto: 185 volte

    Predefinito Audio Youtube[risolto]

    Raga nn so perkè ma i video su youtube li vedo ma nn li sento....le casse funzionano perfettamente,infatti posso sentire musica tranquillamente ma è l'audio di youtube ke nn và



    ke posso fare?

  2. # ADS
     

  3. #2
    obo
    .
    30 anni
    Iscrizione: 23/9/2005
    Messaggi: 35,506
    Piaciuto: 122 volte

    Predefinito

    usi windows?

    potrebbe essere un problema di adobe flash player che è da reinstallare

  4. #3
    Risolvo problemi Winston Wolf
    Uomo 28 anni
    Iscrizione: 14/11/2006
    Messaggi: 8,550
    Piaciuto: 185 volte

    Predefinito

    Quote Originariamente inviata da obo
    usi windows?

    potrebbe essere un problema di adobe flash player che è da reinstallare
    si uso windows dove posso reinstallare abode????

  5. #4
    Grom
    Utente bannato

    Predefinito

    Quote Originariamente inviata da GiulioHouse

    si uso windows dove posso reinstallare abode????
    Vai sul sito ufficiale della Adobe e ti scarichi la versione più recente del flash player.

  6. #5
    Risolvo problemi Winston Wolf
    Uomo 28 anni
    Iscrizione: 14/11/2006
    Messaggi: 8,550
    Piaciuto: 185 volte

    Predefinito

    ho scaricato l'ultima versione ma nn và

  7. #6
    Grom
    Utente bannato

    Predefinito

    Quote Originariamente inviata da GiulioHouse
    ho scaricato l'ultima versione ma nn và
    Prova a vedere se va bene il flash player su altri browser.

  8. #7
    obo
    .
    30 anni
    Iscrizione: 23/9/2005
    Messaggi: 35,506
    Piaciuto: 122 volte

    Predefinito

    non perchè ti credo stupido, ma tanto per toglierci il dubbio..
    il cursore dell'audio nel player di youtube non è a zero, vero?

  9. #8
    Risolvo problemi Winston Wolf
    Uomo 28 anni
    Iscrizione: 14/11/2006
    Messaggi: 8,550
    Piaciuto: 185 volte

    Predefinito

    Quote Originariamente inviata da obo
    non perchè ti credo stupido, ma tanto per toglierci il dubbio..
    il cursore dell'audio nel player di youtube non è a zero, vero?
    speravo ke nn mi kiedevate qsta domanda cmq ora provo a provare con explorer

  10. #9
    Risolvo problemi Winston Wolf
    Uomo 28 anni
    Iscrizione: 14/11/2006
    Messaggi: 8,550
    Piaciuto: 185 volte

    Predefinito

    ho provato con explorer 7 ma nn funziona lo stesso...

  11. #10
    obo
    .
    30 anni
    Iscrizione: 23/9/2005
    Messaggi: 35,506
    Piaciuto: 122 volte

    Predefinito

    comunque prova ad andare in gestione periferiche e controllare che sotto la voce audio non ci sia nessun '?' giallo..

Pagina 1 di 3 123 UltimaUltima

Discussioni simili

  1. YouTube va o non va?
    Da Lantis nel forum Problemi, suggerimenti e consigli
    Risposte: 15
    Ultimo messaggio: 22/11/2007, 15:16
  2. Audio con eco[risolto]
    Da celestial nel forum Internet e computer
    Risposte: 12
    Ultimo messaggio: 20/9/2007, 9:27
  3. Youtube
    Da Winston Wolf nel forum Internet e computer
    Risposte: 3
    Ultimo messaggio: 10/7/2007, 15:19